Tenable SecurityCenter < 5.8.0 Multiple Vulnerabilities (TNS-2018-15)
High Nessus Plugin ID 119149
SynopsisAn application installed on the remote host is affected by multiple
DescriptionAccording to its self-reported version, the Tenable SecurityCenter
application installed on the remote host is 5.7.1 or earlier. It is,
therefore, affected by multiple vulnerabilities.
Note that Nessus has not tested for these issues nor the stand-alone
patch but has instead relied only on the application's self-reported
SolutionUpgrade to Tenable SecurityCenter version 5.8.0 or later or apply
SecurityCenter Patch 201811.1.