Ubuntu 14.04 LTS / 16.04 LTS / 18.04 LTS / 18.10 : MySQL vulnerabilities (USN-3799-1)

medium Nessus Plugin ID 118359