Apache Tomcat 8.5.0 < 8.5.32 Multiple Vulnerabilities
High Nessus Plugin ID 111068
SynopsisThe remote Apache Tomcat server is affected multiple security vulnerabilities.
DescriptionThe version of Apache Tomcat installed on the remote host is 8.5.x prior to 8.5.32. It is, therefore, affected by multiple vulnerabilities.
SolutionUpgrade to Apache Tomcat version 8.5.32 or later.