Ubuntu 14.04 LTS / 16.04 LTS / 17.10 / 18.04 LTS : libpng vulnerabilities (USN-3712-1)

high Nessus Plugin ID 111040