Ubuntu 14.04 LTS / 16.04 LTS / 17.10 / 18.04 LTS : procps-ng vulnerabilities (USN-3658-1)

critical Nessus Plugin ID 110094