Cisco IOS Software DNS Forwarder Denial of Service Vulnerability (cisco-sa-20160928-dns)

high Nessus Plugin ID 108956