A telephony application running on the remote host is affected by a Subscribe request crash vulnerability.
According to its SIP banner, the version of Asterisk running on the remote host is 13.x prior to 13.19.2, 14.x prior to 14.7.6, or 13.18 prior to 13.18-cert3. It is therefore, affected by a Multiple Denial of Service Vulnerabilities as described in AST-2018-002, AST-2018-003, AST-2018-004, & AST-2018-005 advisories. Note that Nessus has not tested for these issues but has instead relied only on the application's self-reported version number.
Upgrade to Asterisk version 13.19.2 / 14.7.6 / 13.18-cert3 or later.