SUSE SLED12 / SLES12 Security Update : ghostscript (SUSE-SU-2018:0407-1)

high Nessus Plugin ID 106745

Language: