Tenable SecurityCenter OpenSSL 1.0.2 < 1.0.2n Multiple Vulnerabilities
Medium Nessus Plugin ID 106563
SynopsisThe Tenable SecurityCenter application on the remote host contains an OpenSSL library that is affected by multiple vulnerabilities.
DescriptionThe Tenable SecurityCenter application installed on the remote host is missing a security patch. It is, therefore, affected by multiple vulnerabilities in the bundled version of OpenSSL.
SolutionUpgrade to Tenable SecurityCenter version 5.6.1 or later.
Alternatively, apply SecurityCenter Patch SC-201801.1.5.x.