SUSE SLES12 Security Update : kernel (SUSE-SU-2017:3103-1) (KRACK)

high Nessus Plugin ID 104805

Language: