SUSE SLES11 Security Update : xorg-x11-server (SUSE-SU-2017:3025-1)

critical Nessus Plugin ID 104651

Language: