SUSE SLED12 / SLES12 Security Update : krb5 (SUSE-SU-2017:2948-1)

critical Nessus Plugin ID 104473

Language: