openSUSE Security Update : samba and resource-agents (openSUSE-2017-987) (Orpheus' Lyre)

high Nessus Plugin ID 102849

Language: