Ubuntu 14.04 LTS / 16.04 LTS / 17.04 : imagemagick vulnerabilities (USN-3363-1)

high Nessus Plugin ID 101950
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022