Ubuntu 14.04 LTS / 16.04 LTS / 16.10 / 17.04 : samba vulnerability (USN-3353-2) (Orpheus' Lyre)

high Nessus Plugin ID 101770
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022