Ubuntu 14.04 LTS / 16.04 LTS / 16.10 / 17.04 : heimdal vulnerability (USN-3353-1) (Orpheus' Lyre)

high Nessus Plugin ID 101769
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022