openSUSE Security Update : samba (openSUSE-2017-613) (SambaCry)

critical Nessus Plugin ID 100394

Language: