AIX 7.1 TL 4 : mustendd (IV81459)

This script is Copyright (C) 2016 Tenable Network Security, Inc.


Synopsis :

The remote AIX host is missing a security patch.

Description :

http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-0281 IBM AIX
Adapter FC5899 / FC1763 with 'jumbo_frames' disabled could allow a
remote attacker to send specially crafted packets that would crash the
adapter.

See also :

http://aix.software.ibm.com/aix/efixes/security/mustendd_advisory.asc

Solution :

Install the appropriate interim fix.

Risk factor :

Medium / CVSS Base Score : 4.3
(CVSS2#AV:N/AC:M/Au:N/C:N/I:N/A:P)

Family: AIX Local Security Checks

Nessus Plugin ID: 92610 ()

Bugtraq ID:

CVE ID: CVE-2016-0281

Ready to Amp Up Your Nessus Experience?

Get Nessus Professional to scan unlimited IPs, run compliance checks & more

Buy Nessus Professional Now