Oracle Siebel UI Framework CVE-2014-2468 Remote Security Vulnerability (April 2014 CPU)

This script is Copyright (C) 2014 Tenable Network Security, Inc.


Synopsis :

The remote host is affected by an unspecified remote vulnerability
affecting integrity.

Description :

The remote Oracle Siebel install has an unspecified remote
vulnerability in the UI Framework component that affects integrity.

See also :

http://www.nessus.org/u?ef1fc2a6

Solution :

Apply the appropriate patch according to the April 2014 Oracle
Critical Patch Update advisory.

Risk factor :

Medium / CVSS Base Score : 4.3
(CVSS2#AV:N/AC:M/Au:N/C:N/I:P/A:N)
CVSS Temporal Score : 3.7
(CVSS2#E:ND/RL:OF/RC:C)
Public Exploit Available : false

Family: Windows

Nessus Plugin ID: 74467 ()

Bugtraq ID: 66848

CVE ID: CVE-2014-2468

Ready to Amp Up Your Nessus Experience?

Get Nessus Professional to scan unlimited IPs, run compliance checks & more

Buy Nessus Professional Now