CVE-2023-32252

high

Tenable Plugins

View all (8 total)

IDNameProductFamilySeverity
190610Ubuntu 20.04 LTS / 22.04 LTS : Linux kernel (Azure) vulnerabilities (USN-6626-3)NessusUbuntu Local Security Checks
high
190560Ubuntu 20.04 LTS : Linux kernel (Intel IoTG) vulnerabilities (USN-6628-2)NessusUbuntu Local Security Checks
high
190518Ubuntu 22.04 LTS : Linux kernel vulnerabilities (USN-6626-2)NessusUbuntu Local Security Checks
high
190369Ubuntu 22.04 LTS : Linux kernel (Intel IoTG) vulnerabilities (USN-6628-1)NessusUbuntu Local Security Checks
high
190122Ubuntu 20.04 LTS / 22.04 LTS : Linux kernel vulnerabilities (USN-6626-1)NessusUbuntu Local Security Checks
high
181189Ubuntu 22.04 LTS / 23.04 : Linux kernel vulnerabilities (USN-6338-2)NessusUbuntu Local Security Checks
critical
180558Ubuntu 23.04 : Linux kernel (Azure) vulnerabilities (USN-6344-1)NessusUbuntu Local Security Checks
critical
180511Ubuntu 22.04 LTS / 23.04 : Linux kernel vulnerabilities (USN-6338-1)NessusUbuntu Local Security Checks
critical