CVE-2022-42308

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:veritas:netbackup:*:*:*:*:*:*:*:* versions up to 8.2 (inclusive)