CVE-2022-42305

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:veritas:netbackup:*:*:*:*:*:*:*:* versions up to 10.0.0.1 (inclusive)