CVE-2022-42304

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:veritas:netbackup:*:*:*:*:*:*:*:* versions up to 10.0 (inclusive)