CVE-2022-41841

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:axiosys:bento4:*:*:*:*:*:*:*:* versions up to 1.6.0-639 (inclusive)