CVE-2022-41443

critical

Description

phpipam v1.5.0 was discovered to contain a header injection vulnerability via the component /admin/subnets/ripe-query.php.

References

https://gist.github.com/enferas/7acd9636cc221bbf61d51425ab91ef01

Details

Source: MITRE

Published: 2022-10-03

Updated: 2022-10-05

Type: CWE-116