CVE-2022-34198

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:jenkins:stash_branch_parameter:*:*:*:*:*:jenkins:*:* versions up to 0.3.0 (inclusive)