CVE-2022-33882

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:autodesk:autodesk_desktop:*:*:*:*:*:*:*:* versions up to 8.4.0.50 (inclusive)