CVE-2022-30963

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:jenkins:jdk_parameter:*:*:*:*:*:jenkins:*:* versions up to 1.0 (inclusive)