CVE-2022-27631

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:dd-wrt:dd-wrt:*:*:*:*:*:*:*:* versions from 32270 to 48599 (inclusive)