CVE-2022-25216

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:dvdfab:12_player:*:*:*:*:*:*:*:* versions from 6.2.10 to 6.2.11 (inclusive)

cpe:2.3:a:dvdfab:playerfab:*:*:*:*:*:*:*:* versions from 7.0.0.0 to 7.0.0.5 (inclusive)