CVE-2022-24793

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:pjsip:pjsip:*:*:*:*:*:*:*:* versions up to 2.12 (inclusive)

Configuration 2

OR

cpe:2.3:o:debian:debian_linux:9.0:*:*:*:*:*:*:*