CVE-2022-24763

high

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
167926Debian DLA-3194-1 : asterisk - LTS security updateNessusDebian Local Security Checks
critical
167915Debian DSA-5285-1 : asterisk - security updateNessusDebian Local Security Checks
critical
166740GLSA-202210-37 : PJSIP: Multiple VulnerabilitiesNessusGentoo Local Security Checks
critical
161794Debian DLA-3036-1 : pjproject - LTS security updateNessusDebian Local Security Checks
high