CVE-2022-23132

high

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
158452Zabbix 5.4.x < 5.4.9 Multiple VulnerabilitiesNessusCGI abuses
critical