CVE-2022-21363

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:oracle:mysql_connectors:*:*:*:*:*:*:*:* versions from 8.0.0 to 8.0.27 (inclusive)

Configuration 2

OR

cpe:2.3:a:quarkus:quarkus:*:*:*:*:*:*:*:*