CVE-2022-0070

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
159910Amazon Linux AMI : log4j-cve-2021-44228-hotpatch (ALAS-2022-1580)NessusAmazon Linux Local Security Checks
high
159907Amazon Linux 2 : log4j-cve-2021-44228-hotpatch (ALAS-2022-1773)NessusAmazon Linux Local Security Checks
high