CVE-2021-46822

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:libjpeg-turbo:libjpeg-turbo:*:*:*:*:*:*:*:* versions up to 2.0.90 (inclusive)