CVE-2021-43518

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:teeworlds:teeworlds:*:*:*:*:*:*:*:* versions up to 0.7.5 (inclusive)