CVE-2021-42722

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
154426Adobe Bridge 11.x < 11.1.2 Multiple Vulnerabilities (APSB21-94)NessusWindows
high
154425Adobe Bridge 11.x < 11.1.2 Multiple Vulnerabilities (APSB21-94)NessusMacOS X Local Security Checks
high