CVE-2021-42533

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:adobe:bridge:*:*:*:*:*:*:*:* versions up to 11.1.1 (inclusive)