CVE-2021-41361

low

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
154034KB5006669: Windows 10 Version 1607 and Windows Server 2016 Security Update (October 2021)NessusWindows : Microsoft Bulletins
high
154033KB5006670: Windows 10 Version 2004 / Windows 10 Version 20H2 / Windows 10 Version 21H1 October 2021 Security UpdateNessusWindows : Microsoft Bulletins
critical
154029KB5006699: Windows Server 2022 Security Update (October 2021)NessusWindows : Microsoft Bulletins
critical
154026KB5006672: Windows 10 Version 1809 and Windows Server 2019 Security Update (October 2021)NessusWindows : Microsoft Bulletins
critical