CVE-2021-40721

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:adobe:connect:*:*:*:*:*:*:*:* versions from 11.0 to 11.2.3 (inclusive)