CVE-2021-40719

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:adobe:connect:*:*:*:*:*:*:*:* versions up to 11.2.3 (inclusive)