CVE-2021-39927

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:gitlab:gitlab:*:*:*:*:community:*:*:* versions from 8.4 to 14.4.5 (inclusive)

cpe:2.3:a:gitlab:gitlab:*:*:*:*:enterprise:*:*:* versions from 8.4 to 14.4.5 (inclusive)

cpe:2.3:a:gitlab:gitlab:*:*:*:*:community:*:*:* versions from 14.5.0 to 14.5.3 (inclusive)

cpe:2.3:a:gitlab:gitlab:*:*:*:*:enterprise:*:*:* versions from 14.5.0 to 14.5.3 (inclusive)

cpe:2.3:a:gitlab:gitlab:*:*:*:*:community:*:*:* versions from 14.6.0 to 14.6.3 (inclusive)

cpe:2.3:a:gitlab:gitlab:*:*:*:*:enterprise:*:*:* versions from 14.6.0 to 14.6.3 (inclusive)