CVE-2021-3981

low

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:gnu:grub2:*:*:*:*:*:*:*:* versions up to 2.06 (inclusive)

Configuration 2

OR

cpe:2.3:o:fedoraproject:fedora:34:*:*:*:*:*:*:*