CVE-2021-37671

high

Vulnerable Software

p-cpe:2.3:a:novell:opensuse:tensorflow2-doc:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:libtensorflow_framework2:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:tensorflow2_2_6_0-gnu-openmpi2-hpc-devel:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:tensorflow2_2_6_0-gnu-openmpi2-hpc:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:libtensorflow_framework2-gnu-openmpi2-hpc:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:libiomp5-gnu-hpc:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:libtensorflow_framework2-gnu-hpc:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:tensorflow2-devel:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:bazel-skylib1.0.3-source:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:tensorflow2:*:*:*:*:*:*:*

cpe:2.3:o:opensuse:leap:15.3:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:tensorflow2_2_6_0-gnu-hpc-devel:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:libtensorflow2-gnu-hpc:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:tensorflow2_2_6_0-gnu-hpc:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:libiomp5-gnu-openmpi2-hpc:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:tensorflow2-lite-devel:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:libtensorflow2:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:tensorflow2_2_6_0-gnu-hpc-doc:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:libiomp5:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:tensorflow2-lite:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:libtensorflow2-gnu-openmpi2-hpc:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:tensorflow2-gnu-hpc:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:libtensorflow_cc2:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:libtensorflow_cc2-gnu-openmpi2-hpc:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:libtensorflow_cc2-gnu-hpc:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:tensorflow2-gnu-openmpi2-hpc:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:bazel3.7:*:*:*:*:*:*:*

p-cpe:2.3:a:novell:opensuse:tensorflow2_2_6_0-gnu-openmpi2-hpc-doc:*:*:*:*:*:*:*

cpe:2.3:a:google:tensorflow:2.6.0:rc1:*:*:*:*:*:*

cpe:2.3:a:google:tensorflow:2.6.0:rc2:*:*:*:*:*:*

cpe:2.3:a:google:tensorflow:*:*:*:*:*:*:*:*

cpe:2.3:a:google:tensorflow:2.6.0:rc0:*:*:*:*:*:*

cpe:2.3:a:google:tensorflow:2.5.0:*:*:*:*:*:*:*