CVE-2021-3506

high

Tenable Plugins

View all (13 total)

IDNameProductFamilySeverity
160459Amazon Linux 2 : kernel (ALASKERNEL-5.10-2022-002)NessusAmazon Linux Local Security Checks
high
160440Amazon Linux 2 : kernel (ALASKERNEL-5.4-2022-004)NessusAmazon Linux Local Security Checks
high
159160Ubuntu 14.04 LTS / 16.04 LTS : Linux kernel vulnerabilities (USN-5343-1)NessusUbuntu Local Security Checks
high
159143Ubuntu 14.04 LTS / 16.04 LTS / 18.04 LTS : Linux kernel vulnerabilities (USN-5339-1)NessusUbuntu Local Security Checks
high
153131Ubuntu 20.04 LTS : Linux kernel (KVM) vulnerabilities (USN-5000-2)NessusUbuntu Local Security Checks
high
153127Ubuntu 21.04 : Linux kernel (KVM) vulnerabilities (USN-4997-2)NessusUbuntu Local Security Checks
high
152313EulerOS 2.0 SP9 : kernel (EulerOS-SA-2021-2272)NessusHuawei Local Security Checks
high
151907Ubuntu 20.04 LTS / 20.10 : Linux kernel vulnerabilities (USN-5016-1)NessusUbuntu Local Security Checks
high
151562EulerOS Virtualization 2.9.1 : kernel (EulerOS-SA-2021-2183)NessusHuawei Local Security Checks
high
150984Debian DLA-2690-1 : linux-4.19 security updateNessusDebian Local Security Checks
high
150957Ubuntu 18.04 LTS / 20.04 LTS : Linux kernel vulnerabilities (USN-5000-1)NessusUbuntu Local Security Checks
high
150955Ubuntu 20.04 LTS : Linux kernel (OEM) vulnerabilities (USN-5001-1)NessusUbuntu Local Security Checks
high
150953Ubuntu 21.04 : Linux kernel vulnerabilities (USN-4997-1)NessusUbuntu Local Security Checks
high