CVE-2021-3468

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:avahi:avahi:*:*:*:*:*:*:*:* versions from 0.6 to 0.8 (inclusive)