CVE-2021-33574

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:gnu:glibc:*:*:*:*:*:*:*:* versions up to 2.33 (inclusive)