CVE-2021-30906

high

Tenable Plugins

View all (3 total)

IDNameProductFamilySeverity
154722Apple iOS < 15.1 Multiple Vulnerabilities (HT212867)NessusMobile Devices
high
154717macOS 11.x < 11.6.1 (HT212872)NessusMacOS X Local Security Checks
high
154711macOS 12.x < 12.0.1 (HT212869)NessusMacOS X Local Security Checks
high