CVE-2021-3055

medium

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
153146Palo Alto Networks PAN-OS 8.1.x < 8.1.20 / 9.0.x < 9.0.14 / 9.1.x < 9.1.10 / 10.0.x < 10.0.6 VulnerabilityNessusPalo Alto Local Security Checks
medium